Installation

Compatibility

pydfs-lineup-optimizer works with following versions of python: Python: 3.3+

Installation

pydfs-lineup-optimizer can be installed with pip:

$ pip install pydfs-lineup-optimizer